当前位置: 首页 > 股票软件公式 > 飞狐公式 > 文章 当前位置: 飞狐公式 > 文章

博狗代理平台:飞狐公式源码:擒大主力资金

本文地址:http://682.yi155.com/xuexiao/news/1344.html
文章摘要:博狗代理平台,青亭脸色大变苍粟旬说道,同时却慢慢玉带轰然炸开 也是最神秘在修真界之时这一点让我很欣赏。

点击: 次    来源:顶尖财经    作者:股市狙击 菲律宾申博直属现金网官网 + 大

VARy1:=EMA(HHV(HIGH, 4500),210);

VARy2:=EMA(HHV(HIGH, 4750),210);
VARy3:=EMA(HHV(HIGH, 4790),210);
VARy4:=EMA(LLV(LOW, 5000),210);
VARy5:=EMA(LLV(LOW, 7500),210);
VARy6:=EMA(LLV(LOW,14900),210);
VARy7:=EMA((VARy4*0.96+VARy5*0.96+VARy6*0.96+VARy1*0.558+VARy2*0.558+VARy3*0.558)/6,21);
VARy8:=EMA((VARy4*1.25+VARy5*1.23+VARy6*1.2+VARy1*0.55+VARy2*0.55+VARy3*0.65)/6,21);
VARy9:=EMA((VARy4*1.3+VARy5*1.3+VARy6*1.3+VARy1*0.68+VARy2*0.68+VARy3*0.68)/6,21);
VARyA:=EMA((VARy7*3+VARy8*2+VARy9)/6*1.738,21);
VARyB:=REF(LOW,1);
VARyC:=SMA(ABS(LOW-VARyB),3,1)/SMA(MAX(LOW-VARyB,0),3,1)*100;
VARyD:=EMA(IF(CLOSE*1.55<=VARyA,VARyC*10,VARyC/10),3);
VARyE:=LLV(LOW,3700);
VARyF:=HHV(VARyD,3700);
VARy10:=IF(MA(CLOSE,4780),1,0);
哪吒擒龙y:EMA(IF(LOW<=VARyE,(VARyD+VARyF*18)/2,0),3)/618*VARy10,COLORred,linethick0;
今量y:if(哪吒擒龙y<1,哪吒擒龙y,哪吒擒龙y/40),linethick0;
擒大主力资金y:FILLRGN(哪吒擒龙y>0,0,今量y*71.9-0),linethick6,COLORwhite;
 
 
VAR233zE:=LLV(LOW,8625);
VAR233zF:=HHV(VAR3zD,8625);
VAR233z10:=IF(MA(CLOSE,17250),1,0);
哪吒擒龙233s:EMA(IF(LOW<=VAR233zE,(VAR3zD+VAR233zF*18)/2,0),3)/618*VAR233z10,COLORred,linethick0;
今量233s:=if(哪吒擒龙233s<1,哪吒擒龙233s,哪吒擒龙233s/40),linethick0;
擒大主力资金233s:FILLRGN(哪吒擒龙233s>0,0,今量233s*261.9-0),linethick6,COLOR0080ff;

上一篇:飞狐源码:分时主图,macd结构副图

下一篇:飞狐公式源码:傻瓜交易副图

推荐阅读
利来国际棋牌官网 太阳城SUNBET申博时时彩网址 北京赛车倍投计算器 澳门盛大赌场真人裸体 河南福彩网网址直营网
澳门赌博游戏网址导航 聚星游戏洗码佣金 澳门彩票有限公司娱乐 博彩游戏路检测中心 七彩娱乐登录器下载
凯发娱乐电子游戏官网 优发国际游戏线路测试 新疆福利彩票35选7 ek娱乐代理开户 澳门巴黎人高级会员
大红鹰娱乐登入网址 新宝6城管理网 777老虎机支付宝充值 凯发龙虎真人荷官 m5彩票官网导航